» Ubuntu » Packages

Error

two or more packages specified (libgimp2.0-dev hardy-backports)