» Ubuntu » Packages

Error

two or more packages specified (libsmokekde4-2-dev hardy-backports)