» Ubuntu » Packages

Error

two or more packages specified (libsvnqt-dev hardy-backports)