» Ubuntu » Packages

Error

two or more packages specified (libfprint0 hardy-backports)