» Ubuntu » Packages

Error

two or more packages specified (libpq-dev hardy-backports)