» Ubuntu » Packages

Error

two or more packages specified (libpgtypes3 hardy-backports)