» Ubuntu » Packages

Error

two or more packages specified (libsylpheed-claws-gtk2-dev hardy-backports)