» Ubuntu » Packages

Error

two or more packages specified (krdc hardy-backports)