» Ubuntu » Packages

Error

two or more packages specified (postgresql-doc hardy-backports)