» Ubuntu » Packages

Error

two or more packages specified (adept-common hardy-updates)