» Ubuntu » Packages

Error

two or more packages specified (language-pack-xh hardy-updates)