» Ubuntu » Packages

Error

two or more packages specified (libnetpbm10 hardy-updates)