» Ubuntu » Packages

Error

two or more packages specified (apache2-prefork-dev hardy-updates)