» Ubuntu » Packages

Error

two or more packages specified (apache2.2-common hardy-updates)