» Ubuntu » Packages

Error

two or more packages specified (asterisk-dev hardy-updates)