» Ubuntu » Packages

Error

two or more packages specified (ide-modules-2.6.24-25-386-di hardy-updates)