» Ubuntu » Packages

Error

two or more packages specified (irda-modules-2.6.24-24-generic-di hardy-updates)