» Ubuntu » Packages

Error

two or more packages specified (nic-firmware-2.6.24-31-generic-di hardy-updates)