» Ubuntu » Packages

Error

two or more packages specified (nic-pcmcia-modules-2.6.24-28-386-di hardy-updates)