» Ubuntu » Packages

Error

two or more packages specified (ubuntu-modules-2.6.24-28-generic-di hardy-updates)