» Ubuntu » Packages

Error

two or more packages specified (git-cvs hardy-updates)