» Ubuntu » Packages

Error

two or more packages specified (eog-dev hardy-updates)