» Ubuntu » Packages

Error

two or more packages specified (bzr hardy-updates)