» Ubuntu » Packages

Error

two or more packages specified (libparted1.7-dbg hardy-updates)