» Ubuntu » Packages

Error

two or more packages specified (pata-modules-2.6.24-24-386-di hardy-updates)