» Ubuntu » Packages

Error

two or more packages specified (idle-python2.4 hardy-updates)