» Ubuntu » Packages

Error

two or more packages specified (lib32mudflap0-dbg hardy-updates)