» Ubuntu » Packages

Error

two or more packages specified (libapt-inst-libc6.7-6-1.1 hardy-updates)