» Ubuntu » Packages

Error

two or more packages specified (libavformat1d hardy-updates)