» Ubuntu » Packages

Error

two or more packages specified (kdeadmin-dbg hardy-updates)