» Ubuntu » Packages

Error

two or more packages specified (lib64ffi4-dbg hardy-updates)