» Ubuntu » Packages

Error

two or more packages specified (libapparmor-dev hardy-updates)