» Ubuntu » Packages

Error

two or more packages specified (libaprutil1-dbg hardy-updates)