» Ubuntu » Packages

Error

two or more packages specified (libavahi-client-dev hardy-updates)