» Ubuntu » Packages

Error

two or more packages specified (libavahi-common-dev hardy-updates)