» Ubuntu » Packages

Error

two or more packages specified (libaws-dev hardy-updates)