» Ubuntu » Packages

Error

two or more packages specified (libblas-dev hardy-updates)