» Ubuntu » Packages

Error

two or more packages specified (libegroupwise1.2-dev hardy-updates)