» Ubuntu » Packages

Error

two or more packages specified (libg2c0-dev hardy-updates)