» Ubuntu » Packages

Error

two or more packages specified (libgadu-dev hardy-updates)