» Ubuntu » Packages

Error

two or more packages specified (libgnadepostgresql-dev hardy-updates)