» Ubuntu » Packages

Error

two or more packages specified (libgnatvsn-dev hardy-updates)