» Ubuntu » Packages

Error

two or more packages specified (libgnome-desktop-dev hardy-updates)