» Ubuntu » Packages

Error

two or more packages specified (libgnomeada2-dev hardy-updates)