» Ubuntu » Packages

Error

two or more packages specified (libgtk-vnc-1.0-dev hardy-updates)