» Ubuntu » Packages

Error

two or more packages specified (libgtk2.0-0-dbg hardy-updates)