» Ubuntu » Packages

Error

two or more packages specified (libhal-dev hardy-updates)