» Ubuntu » Packages

Error

two or more packages specified (libneon27-gnutls-dbg hardy-updates)