» Ubuntu » Packages

Error

two or more packages specified (libneon27-gnutls-dev hardy-updates)