» Ubuntu » Packages

Error

two or more packages specified (libnet6-1.3-0-dbg hardy-updates)